首页 > 未分類 > godaddy如何修改php版本
2014
05-15

godaddy如何修改php版本

要安裝moodle需要php5.3版以上,那在godaddy如何去修改預設php版本,底下會說明操作過程,這個修改要等大概1小時以後才會看到修改過的版本。

godaddy如何修改php版本 - 第1张  | 彰化一整天blog
1.在[Settings]找到[Programming Languages]

godaddy如何修改php版本 - 第2张  | 彰化一整天blog
2.選擇您要切換的php版本/[Continue]

godaddy如何修改php版本 - 第3张  | 彰化一整天blog
3.[Update]要等1小時候版本才會更換

同步發表於:godaddy如何修改php版本
最后编辑:
作者:明和 蔡
这个作者貌似有点懒,什么都没有留下。

留下一个回复

你的email不会被公开。